本文作者:晋江财经网

拐点的三个充分条件(股票拐点位置判定方法)

gezhS 2022-07-07 06:05:45 456 19条评论

基金投资顾问的职责-002142基金

拐点的三个充分条件(股票拐点位置判定方法)2021年12月11日发(作者:元弘)

一个成交量拐点指标及选股公式

转来的,好就顶,不好就当我没发指标。 VOLUME:VOL,VOLSTICK; 主力启动线:MA(VOLUME,5),COLORRED,LIETHICK2; 主力洗盘线:MA(VOLUME,5),COLORYELLOW,LIETHICK2; 资金异动线:MA(VOLUME,15),COLORBLUE,LIETHICK2; 出击:STICKLIE(CROSS(主力启动线,资金异动线) OR ((主力洗盘线 > 资金异动线) AD CROSS(主力启动线,主力洗盘线)),0,VOL,2,0),COLORYELLOW; 启动:STICKLIE(主力启动线>REF(主力启动线,1) AD (CROSS(VOL,主力启动线) AD (REF(VOL,1)=1.1; V2:=BACKSET(V1,2); V:=REF(CLOSE,)*1.1; V4:=CROSS(C,V); OK:STICKLIE((V2 AD COUT(V2,2)=1),VOL,0,5,0),COLORRED; COD:(CROSS(主力启动线,资金异动线) OR ((主力洗盘线 > 资金异动线) AD CROSS(主力启动线,主力洗盘线))) OR (主力启动线>REF(主力启动线,1) AD (CROSS(VOL,主力启动线) AD (REF(VOL,1)85 AD REF(短期线,1)>85 AD REF(长期线,1)>65) AD CROSS(长期线,短期线)); 顶部区域:=(中期线=80) AD (REF(短期线,1)>95 OR REF(短期线,2)>95 ) AD 长期线>60 AD 短期线<8.5 AD 短期线<中期线 AD 短期线<长期线+4; 顶部:=FILTER(顶部区域,4); STICKLIE( {见顶 OR} 顶部,VOL,VOL*1.1,20,1 ),COLORBLUE,LIETHICK2; VAR6:=REF(CLOSE,1); VAR7:=SMA(MAX(CLOSE-VAR6,0),6,1)SMA(ABS(CLOSE-VAR6),6,1)*100; STICKLIE( CROSS(84,VAR7),VOL,VOL*1.05,20,1 ),COLOR0099FF,LIETHICK2; 均势一:=(((((((((CLOSE + REF(CLOSE,1)) + REF(CLOSE,2)) + REF(CLOSE,)) + REF(CLOSE,4)) + REF(CLOSE,5)) + REF(CLOSE,6)) + REF(CLOSE,7)) + REF(CLOSE,8)) 9); 均势二:=((((CLOSE + REF(CLOSE,1)) + REF(CLOSE,2)) + REF(CLOSE,)) 4); 趋势一:=((((均势一 - REF(均势一,1)) REF(均势一,1)) * 1000) + 50); 趋势二:=((((均势二 - REF(均势二,1)) REF(均势二,1)) * 1000) + 50); 波段高位:=(CROSS(趋势一,趋势二) AD (COUT((CLOSE > REF(HIGH,1)),12) > 5)); STICKLIE(波段高位,VOL,VOL*1.08,20,1 ),COLORGREE,LIETHICK2;

选股公式:XG:(BACKSET(CLOSEREF(CLOSE,)>=1.1,2) AD COUT(BACKSET(CLOSEREF(CLOSE,)>=1.1,2),2)=1); 选股公式2: VOLUME:=VOL; 启动线:=MA(VOLUME,5); 洗盘线:=MA(VOLUME,5); 异动线:=MA(VOLUME,15); XG:CROSS(启动线,洗盘线) OR CROSS(启动线,异动线); 五日成交量和十日成交量向上金叉时.选股公式 这个是当日发生金叉的公式! {1 0-500 ,5;2 0-500 ,10} A1:=MA(VOL,1); A2:=MA(VOL,2); M1:=(A1>=A2); M1 AD VOL>A2 AD C>O AD REF(A1,1)A2 AD C>O AD REF(C,1)>REF(O,1);(南方财富网)

跟踪恒生指数的基金-玩基金难吗

拐点的三个充分条件(股票拐点位置判定方法)

韩国 基金-基金是买a类B类

拐点的三个充分条件(股票拐点位置判定方法)

全球货币基金规模排名-购买基金主要看哪些技术指标

拐点的三个充分条件(股票拐点位置判定方法)

闭合式基金-货币基金人民币

拐点的三个充分条件(股票拐点位置判定方法)

基金定投的方法-谁家基金靠谱

拐点的三个充分条件(股票拐点位置判定方法)

基金净值001125-晨星网 基金评级

拐点的三个充分条件(股票拐点位置判定方法)

00117基金-持有京东的基金有哪些

拐点的三个充分条件(股票拐点位置判定方法)

南方精选基金净值-新华信用增益债券型基金

拐点的三个充分条件(股票拐点位置判定方法)

文章投稿或转载声明

来源:铁面财经网---客观中立的财经资讯网版权所有,转载请保留出处。本站文章发布于 2021-12-11 02:42:38

发表评论

登录

评论列表 (有 19 条评论,456人围观)参与讨论
生地黄
生地黄 28 minutes ago沙发
1); A2
北京二手房网站
北京二手房网站 10 minutes ago沙发
=MA(VOLUME
在线日程
在线日程 29 minutes ago沙发
不好就当我没发指标
远中风华园
远中风华园 22 minutes ago沙发
1)>65) AD CROSS(长期线
保定租房网
保定租房网 13 minutes ago沙发
5); 异动线
郑州租房58同城
郑州租房58同城 15 minutes ago沙发
COLORRED
月浦二手房
月浦二手房 3 minutes ago沙发
好就顶
龙塘二手房
龙塘二手房 20 minutes ago沙发
=MA(VOLUME
怎样去处眼袋
怎样去处眼袋 22 minutes ago沙发
资金异动线) OR ((主力洗盘线 > 资金异动线) AD CROSS(主力启动线
带动跳
带动跳 16 minutes ago沙发
5); 异动线
同仁医院眼科电话
同仁医院眼科电话 26 minutes ago沙发
1)>65) AD CROSS(长期线
西安地铁8号线
西安地铁8号线 17 minutes ago沙发
1);(南方财富网) 跟踪恒生指数的基金-玩基金难吗 韩国 基金-基金是买a类B类 全球货币基金规模排名-购买基金主要看哪些技术指标 闭合式基金-货币基金人民币 基金定投的方法-谁家基金靠谱 基金净值001125-晨星网 基金评级 00117基金-持有京东的基金有哪些 南方精选基金净值-新华信用增益债券型基金
昌图房屋出租
昌图房屋出租 16 minutes ago沙发
COLORYELLOW
一切皆有可能
一切皆有可能 7 minutes ago沙发
VOLUME
广州航天欢乐世界
广州航天欢乐世界 30 minutes ago沙发
2) AD COUT(BACKSET(CLOSEREF(CLOSE
白彪
白彪 11 minutes ago沙发
1) AD (CROSS(VOL
瘦身早餐
瘦身早餐 30 minutes ago沙发
1) AD (CROSS(VOL
镇江贷款
镇江贷款 26 minutes ago沙发
=MA(VOLUME