本文作者:晋江财经网

0091东方财富股票(000100最新公告)

FCHqK 2022-07-07 06:45:25 421 12条评论

AI基金收益率如何-000961基金

0091东方财富股票(000100最新公告)2021年12月11日发(作者:龚升)

顶级自动画线公式——股票实战技术指标公式研究有缘看本博定多活0年——东方财富网博客 顶级自动画线公式(2010-08-21 12:40:04) 分类:指标公式源码 源码----- A1:=REF(H,8)=HHV(H,2*8+1); B1:=FILTER(A1,8); C1:=BACKSET(B1,8+1); D1:=FILTER(C1,8);{高点} R11:=BACKSET(ISLASTBAR,BARSLAST(D1)+1); S11:=R11>REF(R11,1); DRAWLIE(D1,H,S11,H,1),COLORBLUE; A2:=REF(L,8)=LLV(L,2*8+1); B2:=FILTER(A2,8); C2:=BACKSET(B2,8+1); D2:=FILTER(C2,8);{低点} T11:=BACKSET(ISLASTBAR,BARSLAST(D2)+1); U11:=T11>REF(T11,1); DRAWLIE(D2,L,U11,L,1),COLORBLUE; M:=ITPART(*85); A12:=REF(H,M)=HHV(H,2*M+1);

B12:=FILTER(A12,M); C12:=BACKSET(B12,M+1); D12:=FILTER(C12,M);{高点} R112:=BACKSET(ISLASTBAR,BARSLAST(D12)+1); S112:=R112>REF(R112,1); DRAWLIE(D12,H,S112,H,1),COLORRED; A22:=REF(L,M)=LLV(L,2*M+1); B22:=FILTER(A22,M); C22:=BACKSET(B22,M+1); D22:=FILTER(C22,M);{低点} T112:=BACKSET(ISLASTBAR,BARSLAST(D22)+1); U112:=T112>REF(T112,1); DRAWLIE(D22,L,U112,L,1),COLORRED; VAR1111:=BACKSET(REF(HIGH,2)=HHV(HIGH,5),); VAR2222:=CROSS(VAR1111,0.9); VAR:=BACKSET(REF(LOW,2)=LLV(LOW,5),); VAR4444:=CROSS(VAR,0.9); 压力:= REF(HIGH,BARSLAST(VAR2222)); STICKLIE(CLOSE,REF(HIGH,BARSLAST(VAR2222)),REF(HIGH,BARSLAST(VAR2222)),0.5,1),COLOREA91B5,LIETHICK; 支撑:= REF(LOW,BARSLAST(VAR4444));

STICKLIE(CLOSE,REF(LOW,BARSLAST(VAR4444)),REF(LOW,BARSLAST(VAR4444)),0.5,1),COLOR00B4FF,LIETHICK; 下档线:=(((CLOSE - LLV(LOW,1)) (HHV(HIGH,1) - LLV(LOW,1))) * 100); RRRSV:=SMA(下档线,,1); KKK:=SMA(RRRSV,,1); DDD:=(( * RRRSV) - (2 * KKK)); JJ12:=(((CLOSE - LLV(LOW,55)) (HHV(HIGH,55) - LLV(LOW,55))) * 100); RSV24:=SMA(JJ12,,1); K24:=SMA(RSV24,,1); D24:=(( * RSV24) - (2 * K24)); 压力2:=IF(CROSS(D24,DDD),HIGH,REF(HIGH,BARSLAST(CROSS(D24,DDD)))),COLORFFFFFF; 压力位:=IF(ISLASTBAR,压力2,DRAWULL); STICKLIE(ISLASTBAR ,压力位,压力位,120,0),LIETHICK4,COLORFFFFFF; 底部:=LLV(HIGH,0),COLOR00FF00; 底部位:=IF(ISLASTBAR,底部,DRAWULL); STICKLIE(ISLASTBAR ,底部位,底部

基金指数看那个大盘-风华高科是基金重仓股吗

0091东方财富股票(000100最新公告)

备案基金管理机构-我基金

0091东方财富股票(000100最新公告)

基金收益什么是T 1-基金申请停发

0091东方财富股票(000100最新公告)

中国比较好的指数基金-嘉实 基本面50基金

0091东方财富股票(000100最新公告)

史浩强 天弘基金-基金除息钱没了

0091东方财富股票(000100最新公告)

有不有新股基金-基金中欧瑞博价值成长

0091东方财富股票(000100最新公告)

电价中结构调节基金-首发创业板基金

0091东方财富股票(000100最新公告)

只做多头的基金-基金募集新规

0091东方财富股票(000100最新公告)

文章投稿或转载声明

来源:铁面财经网---客观中立的财经资讯网版权所有,转载请保留出处。本站文章发布于 2021-12-11 03:55:29

发表评论

登录

评论列表 (有 12 条评论,421人围观)参与讨论
如何教育孩子养成良好的学习习惯
1); DRAWLIE(D12
发展目标
发展目标 20 minutes ago沙发
55) - LLV(LOW
核能源
核能源 25 minutes ago沙发
LIETHICK4
宁非
宁非 30 minutes ago沙发
1) - LLV(LOW
女士内衣品牌排名
女士内衣品牌排名 14 minutes ago沙发
HIGH
粘多糖病
粘多糖病 15 minutes ago沙发
L
pat是什么
pat是什么 17 minutes ago沙发
8)=HHV(H
伦理电线在2019
伦理电线在2019 3 minutes ago沙发
LIETHICK; 下档线
破解软件网站
破解软件网站 17 minutes ago沙发
=REF(L
玛雅论坛亚洲电影
玛雅论坛亚洲电影 26 minutes ago沙发
LIETHICK; 支撑
外服代理
外服代理 25 minutes ago沙发
1)